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Exam A 

QUESTION 1 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 

 

Introduction 

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 
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Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

Add a SmartArt Vertical Bullet List below the text “Once again, we would like to offer special thanks to: “. Add the text “Frank Miller” to the top green shape. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Click SmartArt situated on the Insert tab. 

2. Click List from the Choose a SmartArt Graphic gallery, then double-click Vertical Bullet List. 

3. Enter text by clicking on the [Text] in the Text pane and add the text “Frank Miller” 

References: https://support.office.com/en-us/article/Add-text-inside-or-on-top-of-a-SmartArt-graphic-shape-BDE51168-E458-4D82-8A90-18163C6CE21E 

QUESTION 2 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 
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Introduction 

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 

 

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 
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Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

Add a table with eight rows and four columns in the “Cultivated Land Summary” section, below the text “The table below lists the summary counts.” 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click below the text “The table below lists the summary counts.” where the table should be inserted. 

2. Select Table from the Insert tab. 

3. Drag through the grid to set eight rows and four columns (4x8 Table) as desired 

OR 

1. Click below the text “The table below lists the summary counts.” where the table should be inserted. 

2. Select Table from the Insert tab. 

3. Select Insert Table from the options provided below and type four columns and eight rows in the appropriate boxes, then select OK. 

References: https://support.office.com/en-us/article/Insert-a-table-A138F745-73EF-4879-B99A-
2F3D38BE612A 

QUESTION 3 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 
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Introduction 

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 

 

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 
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This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

Merge all cells in the bottom row of the table below the “Wilderness Summary” heading into one cell. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cells in the bottom row of the table below the “Wilderness Summary” which you want to merge. 

2. Under Table Tools, on the Layout tab, in the Merge group, select Merge Cells. 

OR 

1. Select the cells in the bottom row of the table below the “Wilderness Summary” which you want to merge. 

2. Right click and select Merge Cells. 

References: https://support.office.com/en-us/article/Merge-or-split-cells-in-a-table-8B458DEB-0FC5-4C8D-8D94-
2D4DA98193F8 

QUESTION 4 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 

 

Introduction 
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The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 

 

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

In the table below the “Wilderness Summary”, adjust the column width so that all columns are the same width. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the Columns in the table below the “Wilderness Summary”. 
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2. On the Layout tab, in the Cell Size group, select Distribute Columns. 

OR 

1. Select the Columns in the table below the “Wilderness Summary”. 

2. On the Layout tab, in the Cell Size group, select the Table Column Width box and specify the widths for the columns to the same size. 

References: https://support.office.com/en-us/article/Resize-a-table-column-or-row-9340D478-21BE-4392-81CF-
488F7BBD6715 

QUESTION 5 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 

 

Introduction 

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 
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Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

Add a Status of “Requires committee review” to the document properties. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the File tab and select Info. 

2. Click on Properties at the top of the page and then select Advanced Properties. 

3. Select the Custom tab. 

4. In the Name box, select or type a name for the custom property, in this case it would be “Status”. 

5. In the Type list, select “Text”. 

6. In the Value box, type “Requires committee review”, then click OK. 

References: https://support.office.com/en-us/article/View-or-change-the-properties-for-an-Office-file-21D604C2-481E-4379-8E54-1DD4622C6B75 

QUESTION 6 

SIMULATION 

Project 1 of 7: Observation 

Project 1 of 7: Observation 
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Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 

 

Introduction 

The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 

 

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 
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The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

Modify the citation source to change the Year to “2001”. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. On the References tab, in the Citations & Bibliography group, select Manage Sources. 

2. In the Source Manager dialog box, under the Master List or Current List, select the source which you want to edit and then select Edit. 

3. In the Edit Source dialog box, make the changes you want to, therefore select the year and change it to “2001”, then click OK. 

References: https://support.office.com/en-us/article/Add-citations-in-a-Word-document-ab9322bb-a8d3-47f4-80c8-
63c06779f127 

QUESTION 7 

SIMULATION 

Project 1 of 7: Observation 

Overview 

You are a member of the Barstow College Observation Project committee. You are preparing the initial summary report for this year’s count, but have not received all of the data you need to complete the report. 

 

Introduction 
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The multi-departmental Wildlife Observation Project has completed its wildlife population counts for this year. The counts were made between May 5 and May 7 for both the wilderness and cultivated land areas. This is in line with the count 

periods for all previous years. The species used for the counts have been identified as common for the region (central Missouri) in which the counts were taken. (Author, 2009) 

As in previous years, five observation blinds were set up two weeks before the counts were to take place. Counters worked eight-hour shifts providing 24-hour coverage of the count areas for two days. Weather for both observation days was 

clear and mild (varying between 50-70 degrees F). 

The results presented here are summary total results only, which counts from five and ten years ago provided for comparison. Detailed observation results will be available as soon as they are completed. We estimate that they will be 

available some time in the next two weeks. 

Wilderness Summary 

The wilderness observation area is a five-acre section of unimproved forest land. The most common trees in the area are maple, red oak, cedar, sweet gum, and hickory. The area also includes a small spring. The area is not enclosed by a 

fence or other man-made barrier. 

The area is located eight miles from the nearest paved road and twelve miles from the nearest residence. Off-road vehicles were used to bring counters close to, but not entering, the count area. The nearest approach by off-road vehicles was 

one mile. 

The table below lists the summary counts. 

 

Though further research any analysis is needed, the drop in mourning dove and bobwhite quail counts could be significant. The detailed count data shows these numbers failing off each year. 

Cultivated Land Summary 

The cultivated land observation area is a five-acre section of cultivated land near the center of a 50-acre field. The field is used to grow corn, wheat, soybeans, and clover, with the crop rotated annually. In the fifth year of the cycle, the field is 

left fallow. 

The area is located two miles from the nearest paved road and one mile from the nearest residence. A storage barn is located at the southern border of the field. The 

table below lists the summary counts. 

Additional Notes 

This project was initially scheduled to run for ten years, so we are currently in our last year. The committee needs to decide if it is worth the time and expense to continue the project. The landowners have experience that they would be happy 

to let us continue. Costs relating to the project is minimal and it does provide an opportunity to offer extra credit to students volunteering as counters. 

A suggestion has been made by some committee members that we should increase the count frequency, counting on a quarterly schedule instead of an annual schedule. This would need to be coordinated with the owner of the cultivated 

field so that we do not interfere with planting or harvesting schedules. 

Special Thanks 

Once again, we would like to offer special thanks to: 

We couldn’t do this without you. 

The spacing between words in the first two paragraphs is off. View only the tab and space formatting symbols to troubleshoot the problem. You do not need to remove the extra tabs or spaces. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the Home tab in the Paragraph group is a space and formatting symbol which is the Show/Hide button. 
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2. To toggle it on and off you select the space and formatting symbol it would be shaded when turned on. 

References: https://support.office.com/en-us/article/Show-or-hide-formatting-marks-c2d8a607-5646-4165-8b08-

bd68f9d172a0 QUESTION 8 

SIMULATION 

Project 2 of 7: Bakery Letter 

Overview 

As the marketing manager for Liberty’s Delightful Sinful Bakery and Café, you want to inform local businesses that you will now be providing catering services. 

 

December 31, 2018 

CATERING SERVICES ARE NOW AVAILABLE Dear 

Business Owner: 

Liberty’s Delightful Sinful Bakery and Café would like to inform you that beginning next month, we will be providing catering and delivery services in your area. We invite you to look over our lunch catering menu below, and contact us to 

schedule your next business meeting lunch. 

 

The menu above is a small sample of the options we have available. Liberty’s Delightful Sinful Bakery will impress you with excellent service and great food at an affordable price. 

We look forward to hearing from you to cater your next meeting. Sincerely, 

Steve Lasker 

Owner 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


Add the alternative text title, “Lunch Menu” to the table in the document. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the table by right-clicking on it and then select Table Properties. 

2. Select the Alt Text tab and type “Lunch Menu” in the Title box. 

3. Press OK. 

References: https://support.office.com/en-us/article/Set-or-change-table-properties-3237de89-b287-4379-8e0c-
86d94873b2e0#__toc5 

QUESTION 9 

SIMULATION 

Project 2 of 7: Bakery Letter 

Overview 

As the marketing manager for Liberty’s Delightful Sinful Bakery and Café, you want to inform local businesses that you will now be providing catering services. 

 

December 31, 2018 

CATERING SERVICES ARE NOW AVAILABLE Dear 

Business Owner: 

Liberty’s Delightful Sinful Bakery and Café would like to inform you that beginning next month, we will be providing catering and delivery services in your area. We invite you to look over our lunch catering menu below, and contact us to 

schedule your next business meeting lunch. 
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The menu above is a small sample of the options we have available. Liberty’s Delightful Sinful Bakery will impress you with excellent service and great food at an affordable price. 

We look forward to hearing from you to cater your next meeting. Sincerely, 

Steve Lasker 

Owner 

Apply table style Grid Table 4 – Accent 1 to the table in the document. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select the table, then the Table Tools will appear above. 

2. Select the Grid Table 4 – Accent 1 style as desired under the Design tab in the Table Tools menu. 

References: https://support.office.com/en-us/article/Apply-table-styles-0F19E350-F9A1-4A9F-AFDB-
46EE2BB8460C 

QUESTION 10 

SIMULATION 

Project 2 of 7: Bakery Letter 

Overview 

As the marketing manager for Liberty’s Delightful Sinful Bakery and Café, you want to inform local businesses that you will now be providing catering services. 
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December 31, 2018 

CATERING SERVICES ARE NOW AVAILABLE Dear 

Business Owner: 

Liberty’s Delightful Sinful Bakery and Café would like to inform you that beginning next month, we will be providing catering and delivery services in your area. We invite you to look over our lunch catering menu below, and contact us to 

schedule your next business meeting lunch. 

 

The menu above is a small sample of the options we have available. Liberty’s Delightful Sinful Bakery will impress you with excellent service and great food at an affordable price. 

We look forward to hearing from you to cater your next meeting. Sincerely, 

Steve Lasker 

Owner 

Add a Registered Sign at the end of the company name in the header. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Double click on the header to edit the header, then select the text after the company name already existing in the header. 

2. On the Insert tab, select Symbol. 

3. Click on the desired symbol, if it is not immediately visible you may have to click More Symbols, the short cut for a registered trademark symbol is; Ctrl+Alt+R. 

References: https://support.office.com/en-us/article/Insert-copyright-and-trademark-symbols-F417DDFE-B767-415D-871F-95AF27FB9052#ID0EAAAABAAA=Newer_versions 
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QUESTION 11 

SIMULATION 

Project 2 of 7: Bakery Letter 

Overview 

As the marketing manager for Liberty’s Delightful Sinful Bakery and Café, you want to inform local businesses that you will now be providing catering services. 

 

December 31, 2018 

CATERING SERVICES ARE NOW AVAILABLE Dear 

Business Owner: 

Liberty’s Delightful Sinful Bakery and Café would like to inform you that beginning next month, we will be providing catering and delivery services in your area. We invite you to look over our lunch catering menu below, and contact us to 

schedule your next business meeting lunch. 

 

The menu above is a small sample of the options we have available. Liberty’s Delightful Sinful Bakery will impress you with excellent service and great food at an affordable price. 

We look forward to hearing from you to cater your next meeting. Sincerely, 

Steve Lasker 

Owner 

Remove all personal information from the document. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 
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Explanation/Reference: 

Explanation: 

1. Create a copy of your original document by clicking on the File tab, and then Save As. 

2. In the copy of the original document, select the File tab, then click on Info. 

3. Click on Check for Issues, and then select Inspect Document. 

4. In the Document Inspector dialog box, check the boxes to select the types of hidden content you want to be inspected, in this case it would be personal information and then click Inspect. 

5. Review the results, then click Remove All next to the inspection results. 

References: https://support.office.com/en-us/article/Remove-hidden-data-and-personal-information-by-inspecting-documents-presentations-or-workbooks-356b7b5d-77af-44fe-a07f-9aa4d085966f 

QUESTION 12 

SIMULATION 

Project 3 of 7: Service 

Overview 

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to be sent out to field service engineers. 

 
Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a PDF file and email it to your regional supervisor. 

Bonuses are Changing 

New Depot Return Process 

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for repair: 

Complete all fields in the Field Service section of the form. 

Remove the top copy and file it in your office. 

Securely attach the form to the part. 

Package the part for shipment. 

Ship to the home office and clearly label the box “For depot return”. 

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be accepting return shipments. 

Vice President’s Corner 

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about customer satisfaction. 

Quarterly Results 

NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday. 
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Use the Go To feature to navigate to the Bookmark “OldNews” and delete the paragraph at that location. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click Bookmark from the Insert tab. 

2. Click Name, to sort the list of bookmarks in the document. 

3. Select “OldNews” from the list of bookmarks in the document then click Delete. 

4. If a hyperlink has been inserted to the bookmark, right-click on the linked text, then select Remove Hyperlink. 

References: https://support.office.com/en-us/article/Add-or-delete-bookmarks-in-a-Word-document-or-Outlook-message-f68d781f-0150-4583-a90e-a4009d99c2a0 

QUESTION 13 

SIMULATION 

Project 3 of 7: Service 

Overview 

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to be sent out to field service engineers. 
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Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a PDF file and email it to your regional supervisor. 

Bonuses are Changing 

New Depot Return Process 

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for repair: 

Complete all fields in the Field Service section of the form. 

Remove the top copy and file it in your office. 

Securely attach the form to the part. 

Package the part for shipment. 

Ship to the home office and clearly label the box “For depot return”. 

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be accepting return shipments. 

Vice President’s Corner 

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about customer satisfaction. 

Quarterly Results 

NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday. 
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Under the “New Depot Return Process” heading, format the five lines of text starting with “Complete all fields...” as a numbered list that has a parenthesis after the number. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the text you want to change into a list, in this case the five lines of text starting with “Complete all fields...”. 

2. Go to Home, then select Numbering, then select Define New Number Format. 

3. Select the desired font size, style and color. 

4. Append the numbering with a parenthesis in the Number format field. 

5. Ensure that the formatting and alignment is as desired, then click OK. 

References: https://support.office.com/en-us/article/Define-New-Bullets-Numbers-and-Multilevel-Lists-6c06ef65-27ad-4893-80c9-0b944cb81f5f#number 

QUESTION 14 

SIMULATION 

Project 3 of 7: Service 

Overview 

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to be sent out to field service engineers. 
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Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a PDF file and email it to your regional supervisor. 

Bonuses are Changing 

New Depot Return Process 

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for repair: 

Complete all fields in the Field Service section of the form. 

Remove the top copy and file it in your office. 

Securely attach the form to the part. 

Package the part for shipment. 

Ship to the home office and clearly label the box “For depot return”. 

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be accepting return shipments. 

Vice President’s Corner 

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about customer satisfaction. 

Quarterly Results 

NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday. 
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Add a Grid cover page. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select Cover Page, from the Pages group on the Insert tab. 

2. Select the grid cover page from the gallery of options. 

References: https://www.bing.com/search?q=microsoft%20word%202016%20grid%20cover%20page&qs=n&form=QBRE&sp=-
1&pq=microsoft%20word%202016%20grid%20cover%20page&sc=135&sk=&cvid=4E8A362581D144B1AE8D42A91AD951F3 

QUESTION 15 

SIMULATION 

Project 3 of 7: Service 

Overview 

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to be sent out to field service engineers. 

 
Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a PDF file and email it to your regional supervisor. 

Bonuses are Changing 

New Depot Return Process 

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for repair: 

Complete all fields in the Field Service section of the form. 

Remove the top copy and file it in your office. 

Securely attach the form to the part. 

Package the part for shipment. 

Ship to the home office and clearly label the box “For depot return”. 

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be accepting return shipments. 

Vice President’s Corner 

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about customer satisfaction. 
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Quarterly Results 

NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday. 

 
On the page following the section break, change the page orientation to Landscape. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the page following the section break, which is the page you want to change to Landscape. 

2. Click on Layout, then open the Page Setup dialog box. 

3. Select Landscape, and in the Apply to box, choose the Selected text option. 

4. Click OK. 

References: https://support.office.com/en-us/article/Change-page-orientation-to-landscape-or-portrait-9b5ac1af-9998-4a37-962b-
a82b689572a9 

QUESTION 16 

SIMULATION 

Project 3 of 7: Service 

Overview 

You are an administrative assistant for Fabrikam, Inc.’s Field Service division. You are preparing the monthly newsletter to be sent out to field service engineers. 
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Remember that mileage reimbursement claims must be submitted by the 15th of each month. Save the mileage form as a PDF file and email it to your regional supervisor. 

Bonuses are Changing 

New Depot Return Process 

All offices have received the new tracking form for repair depot returns. Complete the following tasks when returning parts for repair: 

Complete all fields in the Field Service section of the form. 

Remove the top copy and file it in your office. 

Securely attach the form to the part. 

Package the part for shipment. 

Ship to the home office and clearly label the box “For depot return”. 

All returns must be shipped to the home office to receive credit. The regional depots will close in two months and will not be accepting return shipments. 

Vice President’s Corner 

NOTE TO SELF: If the VP doesn’t provide content by Wednesday, delete this section and put in something generic about customer satisfaction. 

Quarterly Results 

NOTE TO SELF: This is a placeholder charter. Update the chart after the actual results are available on Monday. 
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Add the contents of the file return.docx in the Documents folder below the heading “Bonuses are Changing”. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click below the heading “Bonuses are Changing” where you want the contents added. 

2. On the Insert tab, in the Text group, select the arrow next to Object, then select Text from File. 

3. In the Insert File dialog box, locate the return.docx file, then double-click it to add the contents to the current document. 

References: https://support.office.com/en-us/article/Insert-a-document-in-Word-274128e5-4da7-4cb8-b65f-
3d8b585e03f1 

QUESTION 17 

SIMULATION 

Project 4 of 7: Member 

Overview 

You are preparing a letter to museum members announcing a new exhibit and urging them to renew their membership. 
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Apply a Bright Green text highlight to the text string “And you get to see it first!”. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the text strung “And you get to see it first!”. 

2. Click the arrow next to Text Highlight Color from the Home tab. 

3. Click on the Bright Green color. 

References: https://support.office.com/en-us/article/Apply-or-remove-highlighting-1747d808-6db7-4d49-86ac-
1f0c3cc87e2e 

QUESTION 18 

SIMULATION 

Project 4 of 7: Member 
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Overview 

You are preparing a letter to museum members announcing a new exhibit and urging them to renew their membership. 

 

Apply the WordArt style Gradient Fill – Gray to the text “Dinosaurs, Dinosaurs” located at the top of the document. Align the WordArt to the center of the document. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the text “Dinosaurs, Dinosaurs”. 

2. Click on Insert, then select WordArt. 

3. Choose WordArt style Gradient Fill – Gray as desired. 

References: https://support.office.com/en-us/article/Insert-WordArt-C5070583-1EBE-4DC4-A41F-5E3729ADCE54 
QUESTION 19 SIMULATION 
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Project 4 of 7: Member 

Overview 

You are preparing a letter to museum members announcing a new exhibit and urging them to renew their membership. 

 

Use a Word feature to replace each occurrence of the text “patrons” with “members”. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Choose Replace from the Home tab. 

OR 

1. Press Ctrl+H 

2. Type “patrons” in the Find what box. 
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3. Type “members” in the Replace with box. 

4. Choose Replace All since each occurrence is required to be changed. 

References: https://support.office.com/en-us/article/Find-and-replace-text-c6728c16-469e-43cd-afe4-
7708c6c779b7 

QUESTION 20 

SIMULATION 

Project 4 of 7: Member 

Overview 

You are preparing a letter to museum members announcing a new exhibit and urging them to renew their membership. 

 
Add a 12-Point Star with the text “Limited Offer”. Align the star to the bottom-left of the page. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 
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Explanation: 

1. Select Shapes from the Insert tab. 

2. Click on the 12-Point Star which is the desired shape. 

3. Right-click on the shape and select Add Text, then type in “Limited Offer”. 

OR 

1. Select Shapes from the Insert tab. 

2. Click on the 12-Point Star which is the desired shape. 

3. Start typing “Limited Offer”. 

4. To align the text choose the options from the Font, Paragraph, or Alignment groups from the Home tab. 

5. To align the shape, manually drag it to the bottom-left of the page. 

References: https://support.office.com/en-us/article/Add-shapes-0E492BB4-3F91-43B5-803F-
DD0998E0EB89 

QUESTION 21 

SIMULATION 

Project 5 of 7: Housekeeping 

Overview 

You are helping to write training program modules for Contoso Suites. You are editing the second module for housekeeping associates. 

 

Start of Shift 

The first thing you should do when you start your shift is check your schedule. The shift supervisor will provide you with a printed schedule listing the rooms for which you are responsible, and a recommended order for cleaning the rooms. 

Unless an early cleaning is requested by the guest, check-out rooms are given priority so that we can prepare them for the next guests. Use the inventory checklist attached to your cleaning cart to make sure that your cart is fully stocked 

before you begin your rounds. 

 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


Room Cleaning 

When you are ready to clean a room, knock and announce yourself as “Housekeeping.” Give the guest sufficient time to respond (10 to 15 seconds). If the guest does not respond, let yourself into the room and begin cleaning. 

Start by cleaning the common room and sleeping areas. It is best to follow consistent steps when cleaning rooms. This will help to prevent you from missing anything. In the common room and sleeping area: 

1. Pick up and dispose of any trash. 

2. Empty trash cans. 

3. If the guest has checked out, replace the sheets on each bed with fresh sheets. 

4. Make the bed. 

5. Leave a “Contoso Special Treat” on each pillow. 

6. Dust all wooden furniture. 

7. Clean the coffee station (if necessary) and restock coffee, cups, and condiment packs. 

8. Vacuum the common room and sleeping areas. 

Do not open the courtesy bar. Checking and restocking the courtesy bar is the shift supervisor’s responsibility. 

It is important that you give special attention to the restrooms. The most common guest complaint is about restroom cleanliness. We recommend a “top-down” cleaning method for restrooms: 

1. Clean all mirrors. 

2. Clean countertops and sinks. 

3. If damp, wipe down the shower and shower curtain. 

4. If necessary, replace toilet paper. 

5. Replace used towels and wash cloths. 

6. Pick up any trash and empty trash cans. 

7. Sweep the restroom floor and mop if necessary. 

Final Check 

 Make a final check of the room before leaving. 

 Are the lights turned off? 

 Are the TV and coffee station turned off? 

 Is all trash picked up and disposed of?  

Is the restroom door closed? 

Close the door firmly and make sure that it locks behind you. Text your supervisor with the room number. 

End-of-Shift 

When you are finished, dispose of all trash in the large receptacles. Drop all sheets, towels, and other lines into the laundry carts. Restock your cart so that it is ready for the next shift. 

If you have more than 30 minutes left after you have completed your assigned rooms, contact your supervisor for additional assignments. 

 

Add a Page Break immediately before the heading “Room Cleaning”. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the line before the heading “Room Cleaning”. 

2. Go to the Insert tab, and select Page Break. 

OR 

1. Select the line before the heading “Room Cleaning”. 

2. Press Ctrl+Enter. 

References: https://support.office.com/en-us/article/Insert-a-page-break-7613FF46-96E5-4E46-9491-
40D7D410A043 
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QUESTION 22 

SIMULATION 

Project 5 of 7: Housekeeping 

Overview 

You are helping to write training program modules for Contoso Suites. You are editing the second module for housekeeping associates. 

 

Start of Shift 

The first thing you should do when you start your shift is check your schedule. The shift supervisor will provide you with a printed schedule listing the rooms for which you are responsible, and a recommended order for cleaning the rooms. 

Unless an early cleaning is requested by the guest, check-out rooms are given priority so that we can prepare them for the next guests. Use the inventory checklist attached to your cleaning cart to make sure that your cart is fully stocked 

before you begin your rounds. 

 

Room Cleaning 

When you are ready to clean a room, knock and announce yourself as “Housekeeping.” Give the guest sufficient time to respond (10 to 15 seconds). If the guest does not respond, let yourself into the room and begin cleaning. 

Start by cleaning the common room and sleeping areas. It is best to follow consistent steps when cleaning rooms. This will help to prevent you from missing anything. In the common room and sleeping area: 

1. Pick up and dispose of any trash. 

2. Empty trash cans. 

3. If the guest has checked out, replace the sheets on each bed with fresh sheets. 

4. Make the bed. 

5. Leave a “Contoso Special Treat” on each pillow. 

6. Dust all wooden furniture. 

7. Clean the coffee station (if necessary) and restock coffee, cups, and condiment packs. 

8. Vacuum the common room and sleeping areas. 

Do not open the courtesy bar. Checking and restocking the courtesy bar is the shift supervisor’s responsibility. 

It is important that you give special attention to the restrooms. The most common guest complaint is about restroom cleanliness. We recommend a “top-down” cleaning method for restrooms: 

1. Clean all mirrors. 
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2. Clean countertops and sinks. 

3. If damp, wipe down the shower and shower curtain. 

4. If necessary, replace toilet paper. 

5. Replace used towels and wash cloths. 

6. Pick up any trash and empty trash cans. 

7. Sweep the restroom floor and mop if necessary. 

Final Check 

 Make a final check of the room before leaving. 

 Are the lights turned off? 

 Are the TV and coffee station turned off? 

 Is all trash picked up and disposed of?  

Is the restroom door closed? 

Close the door firmly and make sure that it locks behind you. Text your supervisor with the room number. 

End-of-Shift 

When you are finished, dispose of all trash in the large receptacles. Drop all sheets, towels, and other lines into the laundry carts. Restock your cart so that it is ready for the next shift. 

If you have more than 30 minutes left after you have completed your assigned rooms, contact your supervisor for additional assignments. 

 

Add a page number to the bottom of each page in the Brackets 2 format. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select Page Number from the Header & Footer group on the Insert tab. 

2. Select the desired location and style which in this case is at the bottom of each page in the Brackets 2 format. 

3. Select Close Header and Footer. 

References: https://support.office.com/en-us/article/insert-page-numbers-9f366518-0500-4b45-903d-
987d3827c007 

QUESTION 23 

SIMULATION 

Project 5 of 7: Housekeeping 

Overview 

You are helping to write training program modules for Contoso Suites. You are editing the second module for housekeeping associates. 
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Start of Shift 

The first thing you should do when you start your shift is check your schedule. The shift supervisor will provide you with a printed schedule listing the rooms for which you are responsible, and a recommended order for cleaning the rooms. 

Unless an early cleaning is requested by the guest, check-out rooms are given priority so that we can prepare them for the next guests. Use the inventory checklist attached to your cleaning cart to make sure that your cart is fully stocked 

before you begin your rounds. 

 

Room Cleaning 

When you are ready to clean a room, knock and announce yourself as “Housekeeping.” Give the guest sufficient time to respond (10 to 15 seconds). If the guest does not respond, let yourself into the room and begin cleaning. 

Start by cleaning the common room and sleeping areas. It is best to follow consistent steps when cleaning rooms. This will help to prevent you from missing anything. In the common room and sleeping area: 

1. Pick up and dispose of any trash. 

2. Empty trash cans. 

3. If the guest has checked out, replace the sheets on each bed with fresh sheets. 

4. Make the bed. 

5. Leave a “Contoso Special Treat” on each pillow. 

6. Dust all wooden furniture. 

7. Clean the coffee station (if necessary) and restock coffee, cups, and condiment packs. 

8. Vacuum the common room and sleeping areas. 

Do not open the courtesy bar. Checking and restocking the courtesy bar is the shift supervisor’s responsibility. 

It is important that you give special attention to the restrooms. The most common guest complaint is about restroom cleanliness. We recommend a “top-down” cleaning method for restrooms: 

1. Clean all mirrors. 

2. Clean countertops and sinks. 

3. If damp, wipe down the shower and shower curtain. 

4. If necessary, replace toilet paper. 

5. Replace used towels and wash cloths. 

6. Pick up any trash and empty trash cans. 

7. Sweep the restroom floor and mop if necessary. 

Final Check 

Make a final check of the room before leaving. 
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 Are the lights turned off? 

 Are the TV and coffee station turned off? 

 Is all trash picked up and disposed of?  

Is the restroom door closed? 

Close the door firmly and make sure that it locks behind you. Text your supervisor with the room number. 

End-of-Shift 

When you are finished, dispose of all trash in the large receptacles. Drop all sheets, towels, and other lines into the laundry carts. Restock your cart so that it is ready for the next shift. 

If you have more than 30 minutes left after you have completed your assigned rooms, contact your supervisor for additional assignments. 

 

Change the bulleted list to Picture bullets based on Check.jpg in the Pictures folder. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the bulleted list which requires the change. 

2. Click the arrow next to Bullets from the Paragraph group on the Home tab. 

3. Select Define New Bullet. 

4. Click Picture, then search for the Check.jpg file in the Pictures folder on the device. 

5. Select Insert or OK in order to preview the new bullet in the Define New Bullet dialog box, and then click OK if it is as desired. 

References: https://support.office.com/en-us/article/Create-custom-bullets-with-pictures-or-symbols-a6bf04a8-be3d-4bec-969a-
6196e89da741 

QUESTION 24 

SIMULATION 

Project 5 of 7: Housekeeping 

Overview 

You are helping to write training program modules for Contoso Suites. You are editing the second module for housekeeping associates. 
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Start of Shift 

The first thing you should do when you start your shift is check your schedule. The shift supervisor will provide you with a printed schedule listing the rooms for which you are responsible, and a recommended order for cleaning the rooms. 

Unless an early cleaning is requested by the guest, check-out rooms are given priority so that we can prepare them for the next guests. Use the inventory checklist attached to your cleaning cart to make sure that your cart is fully stocked 

before you begin your rounds. 

 

Room Cleaning 

When you are ready to clean a room, knock and announce yourself as “Housekeeping.” Give the guest sufficient time to respond (10 to 15 seconds). If the guest does not respond, let yourself into the room and begin cleaning. 

Start by cleaning the common room and sleeping areas. It is best to follow consistent steps when cleaning rooms. This will help to prevent you from missing anything. In the common room and sleeping area: 

1. Pick up and dispose of any trash. 

2. Empty trash cans. 

3. If the guest has checked out, replace the sheets on each bed with fresh sheets. 

4. Make the bed. 

5. Leave a “Contoso Special Treat” on each pillow. 

6. Dust all wooden furniture. 

7. Clean the coffee station (if necessary) and restock coffee, cups, and condiment packs. 

8. Vacuum the common room and sleeping areas. 

Do not open the courtesy bar. Checking and restocking the courtesy bar is the shift supervisor’s responsibility. 

It is important that you give special attention to the restrooms. The most common guest complaint is about restroom cleanliness. We recommend a “top-down” cleaning method for restrooms: 

1. Clean all mirrors. 

2. Clean countertops and sinks. 

3. If damp, wipe down the shower and shower curtain. 

4. If necessary, replace toilet paper. 

5. Replace used towels and wash cloths. 

6. Pick up any trash and empty trash cans. 

7. Sweep the restroom floor and mop if necessary. 

Final Check 

Make a final check of the room before leaving. 
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 Are the lights turned off? 

 Are the TV and coffee station turned off? 

 Is all trash picked up and disposed of?  

Is the restroom door closed? 

Close the door firmly and make sure that it locks behind you. Text your supervisor with the room number. 

End-of-Shift 

When you are finished, dispose of all trash in the large receptacles. Drop all sheets, towels, and other lines into the laundry carts. Restock your cart so that it is ready for the next shift. 

If you have more than 30 minutes left after you have completed your assigned rooms, contact your supervisor for additional assignments. 

 

Add the watermark DO NOT COPY 1 to all pages. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select Watermark from the Design tab. 

2. Choose DO NOT COPY 1 watermark from the pre-configured watermarks. 

References: https://support.office.com/en-us/article/Insert-a-watermark-f90f26a5-2101-4a75-bbfe-f27ef05002de#ID0EABBAAA=Windows_-_newer 

QUESTION 25 

SIMULATION 

Project 5 of 7: Housekeeping 

Overview 

You are helping to write training program modules for Contoso Suites. You are editing the second module for housekeeping associates. 
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Start of Shift 

The first thing you should do when you start your shift is check your schedule. The shift supervisor will provide you with a printed schedule listing the rooms for which you are responsible, and a recommended order for cleaning the rooms. 

Unless an early cleaning is requested by the guest, check-out rooms are given priority so that we can prepare them for the next guests. Use the inventory checklist attached to your cleaning cart to make sure that your cart is fully stocked 

before you begin your rounds. 

 

Room Cleaning 

When you are ready to clean a room, knock and announce yourself as “Housekeeping.” Give the guest sufficient time to respond (10 to 15 seconds). If the guest does not respond, let yourself into the room and begin cleaning. 

Start by cleaning the common room and sleeping areas. It is best to follow consistent steps when cleaning rooms. This will help to prevent you from missing anything. In the common room and sleeping area: 

1. Pick up and dispose of any trash. 

2. Empty trash cans. 

3. If the guest has checked out, replace the sheets on each bed with fresh sheets. 

4. Make the bed. 

5. Leave a “Contoso Special Treat” on each pillow. 

6. Dust all wooden furniture. 

7. Clean the coffee station (if necessary) and restock coffee, cups, and condiment packs. 

8. Vacuum the common room and sleeping areas. 

Do not open the courtesy bar. Checking and restocking the courtesy bar is the shift supervisor’s responsibility. 

It is important that you give special attention to the restrooms. The most common guest complaint is about restroom cleanliness. We recommend a “top-down” cleaning method for restrooms: 

1. Clean all mirrors. 

2. Clean countertops and sinks. 

3. If damp, wipe down the shower and shower curtain. 

4. If necessary, replace toilet paper. 

5. Replace used towels and wash cloths. 

6. Pick up any trash and empty trash cans. 

7. Sweep the restroom floor and mop if necessary. 

Final Check 

Make a final check of the room before leaving. 

 Are the lights turned off? 

 Are the TV and coffee station turned off? 

 Is all trash picked up and disposed of?  

Is the restroom door closed? 

Close the door firmly and make sure that it locks behind you. Text your supervisor with the room number. 

End-of-Shift 

When you are finished, dispose of all trash in the large receptacles. Drop all sheets, towels, and other lines into the laundry carts. Restock your cart so that it is ready for the next shift. 

If you have more than 30 minutes left after you have completed your assigned rooms, contact your supervisor for additional assignments. 

 

One the second numbered list that begins with “1. Clean all mirrors”, modify the list to start numbering at “9”. 

Correct Answer: See the explanation below. 
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Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Double-click the numbers in the list which begins with “1. Clean all mirrors”. 

2. Right-click on the number 1. 

3. Select Set Numbering Value. 

4. Then choose the number 9 in the Set value to box. 

References: https://support.office.com/en-us/article/Change-the-numbering-in-a-numbered-list-A9731137-8A85-47CE-A7E4-
8B1C6C8C77A3 

QUESTION 26 

SIMULATION 

Project 6 of 7: Recall 

Overview 

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement. 

 

We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-quality, and safe products. 
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The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall. For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn 

hazard. 

DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http://www.northwindtraders.com/ and click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the 

dehydrator and we will also ship you a replacement dehydrator. 

REMINDER: 

Change the line spacing to 1.15 lines for the entire document. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select Paragraph Spacing from the Design tab. 

2. Select line spacing 1.15. 

References: https://support.office.com/en-us/article/Change-the-line-spacing-in-Word-1970e24a-441c-473d-918f-
c6805237fbf4 

QUESTION 27 

SIMULATION 

Project 6 of 7: Recall 

Overview 

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement.  
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We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-quality, and safe products. 

The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall. For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn 

hazard. 

DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http://www.northwindtraders.com/ and click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the 

dehydrator and we will also ship you a replacement dehydrator. 

REMINDER: 

Copy the text “UNPLUG AND DO NOT USE THIS DEHYDRATOR” and paste it after the text “REMINDER:”. The pasted text should be left-justified and bold. 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select the text “UNPLUG AND DO NOT USE THIS DEHYDRATOR” then right-click and select Copy. 

2. Click after the text “REMINDER” then right-click and select Paste. 

OR 

1. Select the text “UNPLUG AND DO NOT USE THIS DEHYDRATOR” then press Ctrl+C. 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


2. Click after the text “REMINDER” then press Ctrl+V. 

3. Select the pasted text and format the alignment to left-justified and the text to bold. 

QUESTION 28 

SIMULATION 

Project 6 of 7: Recall 

Overview 

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement. 

 

We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-quality, and safe products. 

The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall. For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn 

hazard. 

DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http://www.northwindtraders.com/ and click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the 

dehydrator and we will also ship you a replacement dehydrator. 

REMINDER: 

Apply the Intense Emphasis style to the text “UNPLUG AND DO NOT USE THIS DEHYDRATOR” that is located above the image. 

Correct Answer: See the explanation below. 
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Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the text “UNPLUG AND DO NOT USE THIS DEHYDRATOR” located above the image. 

2. Choose the Intense Emphasis style from the Home tab. 

References: https://support.office.com/en-us/article/Apply-styles-f8b96097-4d25-4fac-8200-
6139c8093109 

QUESTION 29 

SIMULATION 

Project 6 of 7: Recall 

Overview 

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement. 

 

We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-quality, and safe products. 

The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall. For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn 

hazard. 
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DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http://www.northwindtraders.com/ and click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the 

dehydrator and we will also ship you a replacement dehydrator. 

REMINDER: 

Add the Integral header with the title "PRODUCT ANNOUNCEMENT". 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click Header from the Insert tab. 

2. Select Edit Header to create a header. 

3. Type the title “PRODUCT ANNOUNCEMENT” in the [Text] box. 

4. Click Close Header and Footer to complete task. 

QUESTION 30 

SIMULATION 

Project 6 of 7: Recall 

Overview 

You work in Customer Communications at Northwind Traders. You are preparing a product recall announcement.  
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We regret any inconvenience that this might cause you. Northwind Traders is dedicated to providing you with reliable, high-quality, and safe products. 

The product sticker on the bottom of the dehydrator can determine whether or not your dehydrator is included in the recall. For affected models, there is a slight risk that the product might overheat when used, resulting in a potential burn 

hazard. 

DO NOT RETURN TO YOUR RETAILER. Go to the Northwind traders web site at http://www.northwindtraders.com/ and click on the “Product Recall” banner at the top of the page for return instructions. You will receive a full refund for the 

dehydrator and we will also ship you a replacement dehydrator. 

REMINDER: 

Add a bookmark named “Return” to the paragraph “DO NOT RETURN… replacement dehydrator.” 

Correct Answer: See the explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select the paragraph “DO NOT RETURN...replacement dehydrator.” which is where you want to insert the bookmark. 

2. Select Bookmark from the Insert tab. 

3. Type “Return” under Bookmark name as desired, then click Add. 

References: 

https://support.office.com/en-us/article/Add-or-delete-bookmarks-in-a-Word-document-or-Outlook-message-f68d781f-0150-4583-a90e-a4009d99c2a0 
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QUESTION 31 

SIMULATION 

Project 7 of 7: Coffee 

Overview 

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client requests. 

 

Add the contents of the file contact.docx in the Documents folder below the horizontal line near the middle of the page. 

Correct Answer: See the explanation below. 
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Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click below the horizontal line near the middle of the page where you want the contents added. 

2. On the Insert tab, in the Text group, select the arrow next to Object, then select Text from File. 

3. In the Insert File dialog box, locate the contact.docx file, then double-click it to add the contents to the current document. 

References: https://support.office.com/en-us/article/Insert-a-document-in-Word-274128e5-4da7-4cb8-b65f-
3d8b585e03f1 

QUESTION 32 

SIMULATION 

Project 7 of 7: Coffee 

Overview 

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client requests.  
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Apply the Soft Round Bevel picture effect to the image of a coffee cup on a saucer. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the image of the coffee cup on a saucer which you want to add the effect to. 

2. Click Picture Effects from the Picture Styles group in the Format tab under the Picture Tools. 
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3. Render the cursor over the Bevel option from the Picture Effects options, then select the Soft Round option. 

References: https://support.office.com/en-us/article/Add-or-change-an-effect-for-a-picture-D9F0F1F2-5227-450F-95B4-25FFDDDBD965 

QUESTION 33 

SIMULATION 

Project 7 of 7: Coffee 

Overview 

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client requests.  

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


 

Move the image containing one coffee cup to just below the title “Fourth Coffee”. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Drag the image of the coffee cup to the desired location. 

OR 
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1. Select the image of the coffee cup. 

2. Select the Layout Options icon, and choose the desired layout. 

References: https://support.office.com/en-us/article/Use-Word-Layout-Options-to-move-pictures-becff26a-d1b9-4b9d-80f8-7e214557ca9f 

QUESTION 34 

SIMULATION 

Project 7 of 7: Coffee 

Overview 

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client requests.  
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Add the image heartcup.jpg from the Pictures folder below the text in the sidebar. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the area you want the picture to be in, in this case, below the text in the sidebar. 

2. Click Insert, then select Pictures. 
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3. Search for the heartcup.jpg in the Pictures folder, then select Insert. 

References: https://support.office.com/en-us/article/Insert-pictures-3C51EDF4-22E1-460A-B372-
9329A8724344 

QUESTION 35 

SIMULATION 

Project 7 of 7: Coffee 

Overview 

You are preparing a flyer for use at a commercial foods trade show. You are editing the document in response to client requests.  
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Rearrange the text in the SmartArt graphic so that “organically grown” is above “carefully roasted”. 

Correct Answer: See the explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. From the Design tab select Format. 

2. Select the SmartArt graphics. 
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3. In the Text pane, drag the list item “organically grown” to be above “carefully roasted”. 

References: 

https://www.microsoftpressstore.com/articles/article.aspx?p=2472176&seqNum=2 
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