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Exam A 

QUESTION 1 

SIMULATION 

Project 1 of 7: Tailspin Toys 

Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Customers” worksheet, format the table so that every other row is shaded. Use a technique that automatically updates the formatting if you insert a new row. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Customers” worksheet, click the Select All button OR press Ctrl+A. 

2. Click the arrow next to Conditional Formatting from the Home tab in the Styles group, then select New Rule. 

3. Click Select a Rule Type in the New Formatting Rule dialog box, then select Use a formula to determine which cells to format. 

4. In the Format values where this formula is true box, enter =MOD(ROW(),2)=0. 

5. Click on Format. 

6. Click the Fill tab from the Format Cells dialog box. 

7. Select the desired shade background and then click OK, you are able to view how the background would look in the Preview window in the New Formatting Rule dialog box. 

8. Once satisfied, apply the formatting to the cells by clicking OK. 

References: https://support.office.com/en-us/article/Apply-shading-to-alternate-rows-in-a-worksheet-A443B0F5-2025-42F6-9099-
5DE09C05E880 

QUESTION 2 

SIMULATION 

Project 1 of 7: Tailspin Toys Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Customers” worksheet, sort the table to order the records by the “CountryOrRegion” field, with customers in the United States first and customers in Canada second. 

Then sort the customers in each country alphabetically (from A to Z) by the “StateOrProvince” field. Finally, sort the customers in each state or province in ascending order by 

the ‘PostalCode” field. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select a cell in the “CountryOrRegion” field on the “Customers” worksheet. 

2. Select Sort from the Sort & Filter group in the Data tab. 

3. In the Sort dialog box, under Column in the Sort by box, Select the “CountryOrRegion” field. 

4. Under the Sort On option, select the type of sort desired, in this case Values, to sort by text. 

5. Under Order, select Custom List, then set it for customers in the United States to appear first, then the customers in Canada. 

6. Then to add another column to sort by, click Add Level. 

7. In the Sort dialog box, under Column in the Sort by box, Select the “StateOrProvince” field. 

8. Under the Sort On option, select Values. 

9. Under Order, select A to Z. 

10. Add a final column by clicking Add Level. 

11. In the Sort dialog box, under Column in the Sort by box, Select the “PostalCode” field. 

12. Under Sort On, select Values. 

13. Under Order, select Smallest to Largest. 

14. Click OK. 

References: https://support.office.com/en-us/article/sort-data-in-a-range-or-table-62d0b95d-2a90-4610-a6ae-
2e545c4a4654 

QUESTION 3 

SIMULATION 

Project 1 of 7: Tailspin Toys Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Customers” worksheet, enter a formula in cell N2 that uses an Excel function to return the average age of the customers based on the values in the “CurrentAge” column. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select cell N2 on the “Customers” worksheet, which is where you want the Excel function to return the result to. 

2. In the Address bar, type the average function syntax; =AVERAGE(K1:K101). 

References: https://support.office.com/en-us/article/AVERAGE-function-047BAC88-D466-426C-A32B-8F33EB960CF6 

QUESTION 4 

SIMULATION 

Project 1 of 7: Tailspin Toys Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Products” worksheet, apply a number format to display the numbers in the “Weight” column to three decimal places. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cells in the “Weight” column which you want to apply the number formatting to. 

2. Click Increase Decimal till the desired decimal places of three is selected, this is found on the Home tab. 

OR 

1. Select the cells in the “Weight” column which you want to apply the number formatting to. 

2. On the Home tab, in the Number group, click the arrow next to the list of number formats, then select More Number Formats. 

3. Select the type of data you have in the Category list, in this case it would be Scientific. 

4. Enter the desired amount of decimal places you want to display in the Decimal places box, in this case it would be three. 

References: https://support.office.com/en-us/article/Round-a-number-to-the-decimal-places-I-want-49B936F9-6904-425D-AA98-
02FFB7F9A17B 

QUESTION 5 

SIMULATION 

Project 1 of 7: Tailspin Toys 

Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Orders” worksheet, use an automatic formatting method to format cells in the “OrderTotal” column that contain above-average values by applying Green Fill with Dark Green Text. Use a technique that automatically updates the 

formatting if the column values change. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cells in the “OrderTotal” column which is the data range you are required to highlight the cells which are above-average. 

2. Click Conditional Formatting from the Home tab, then select Top/Bottom Rules, then select the Above Average option. 

3. A popped up dialog box will then appear, select the Green Fill with Dark Green Text option as desired. 

4. Click OK. 

References: https://www.extendoffice.com/documents/excel/2195-excel-highlight-above-average.html 

QUESTION 6 

SIMULATION 

Project 1 of 7: Tailspin Toys Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Orders” worksheet, enter a formula in cell J2 that uses an Excel function to return the “OrderTotal” value of the individual order that has the highest “OrderTotal” value. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cell J2 where you want the highest “OrderTotal” value to be. 

2. Type in the formula: =MAX(G1:G550). 

References: https://support.office.com/en-us/article/calculate-the-smallest-or-largest-number-in-a-range-45fe249f-96c3-443b-8e9f-
87f16c48462c 

QUESTION 7 

SIMULATION 

Project 1 of 7: Tailspin Toys Overview 

You recently opened an online toy store. You have sold products to 500 individual customers. You are evaluating customer data and order data. 
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On the “Customers by Order” worksheet, use an Excel data tool to remove all records with duplicate “CustomerID” values from the table. Do not remove any other records. 

Correct Answer: See explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cells in the “CustomerID” column which you want to have checked for duplicates. 

2. Select Remove Duplicates from the Data tab. 

3. Select the “CustomerID” column which you want to have checked under the Columns options. 

4. Click OK. 

References: https://support.office.com/en-us/article/Find-and-remove-duplicates-00E35BEA-B46A-4D5D-B28E-66A552DC138D 

QUESTION 8 

SIMULATION 

Project 2 of 7: Donor List 

Overview 

You are an executive assistant for a non-profit organization named Bellows College. You are updating a workbook containing lists of donors. 

 

Beginning at cell A5 of the “$5,000 Donors” worksheet, import the data from the tab-delimited source file, contributors.txt, located in the Documents folder. (Accept all defaults.) 

Correct Answer: See explanation below. 

Section: (none) 
Explanation 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


Explanation/Reference: 

Explanation: 

1. Select cell A5 of the “$5,000 Donors” worksheet where you want the source file to be imported to. 

2. Click on File, then select Open. 

3. Select Text Files from the Open dialog box. 

4. Locate the contributors.txt file in the Documents folder, then double-click it. 

5. Click Finish to complete the operation. 

References: https://support.office.com/en-us/article/Import-or-export-text-txt-or-csv-files-5250ac4c-663c-47ce-937b-339e391393ba 

QUESTION 9 

SIMULATION 

Project 2 of 7: Donor List 

Overview 

You are an executive assistant for a non-profit organization named Bellows College. You are updating a workbook containing lists of donors. 

 

Navigate to the range named “Oregon”, and remove the contents of the selected cells. 

Correct Answer: See explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Click Find & Select from the Home tab then click on Go To. 

OR 
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1. Press Ctrl+G on the keyboard. 

2. Double-click the name range you want, in this case “Oregon”. 

3. Delete the contents in the selected cells by pressing Delete on your keyboard. 

References: https://support.office.com/en-us/article/Find-named-ranges-14513DF5-0D79-4CD5-9A03-
968905B244E6 

QUESTION 10 SIMULATION 

Project 2 of 7: Donor List 

Overview 

You are an executive assistant for a non-profit organization named Bellows College. You are updating a workbook containing lists of donors. 

 

Add a new worksheet named “$1,000 Donors” to the workbook. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the plus icon at the bottom of the screen. 

OR 

1. Select Insert from the Home tab, then click Insert Sheet. 

References: https://support.office.com/en-us/article/Insert-or-delete-a-worksheet-19d3d21e-a3b3-4e13-a422-
d1f43f1faaf2 
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QUESTION 11 SIMULATION 

Project 2 of 7: Donor List 

Overview 

You are an executive assistant for a non-profit organization named Bellows College. You are updating a workbook containing lists of donors. 

 

On the “$5,000 Donors” worksheet, hyperlink cell C3 to the email address “john@bellowscollege.com”. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click on cell C3. 

2. Enter the following formula: “=HYPERLINK(john@bellowsollege.com, C3) 

References: https://support.office.com/en-us/article/HYPERLINK-function-333C7CE6-C5AE-4164-9C47-
7DE9B76F577F QUESTION 12 
SIMULATION 

Project 2 of 7: Donor List 

Overview 

You are an executive assistant for a non-profit organization named Bellows College. You are updating a workbook containing lists of donors. 
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Arrange the worksheets so that “$5,000 Donors” is first. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click Sort Sheets from the Worksheet group in the Kutools Plus tab. 

2. Click the Alpha sort button OR the Alpha Numeric Sort button in the Sort Sheets dialog box, the results can be previewed in the New sheets tab order list box. 

3. Use the Move up or Move down button to manually change the order of the sheets so that the “$5,000 Donors” worksheet is first in the New sheet tabs order list. 

4. Click OK once satisfied with the results. 

References: https://www.extendoffice.com/product/kutools-for-excel/sort-worksheets-in-one-workbook-in-alphabetical-
order.html 

QUESTION 13 

SIMULATION 

Project 3 of 7: Tree Inventory 

Overview 

You are updating the inventory worksheet for a local tree farm. 
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Change the margins to 1.0’’ (2.54 cm) on the top and bottom, 0.75’’ (1.90 cm) on the left and right, with a 0.5’’ (1.27 cm) header and footer. 

Correct Answer: See explanation below. 

Section: (none) 
Explanation 

Explanation/Reference: 

Explanation: 

1. Select the worksheet you want to apply the margin changes to. 

2. Select Margins in the Page Setup group from the Page Layout tab. 

3. Click Custom Margins, then in the Top and Bottom dialog box enter 1.0’’ (2,54cm), in the Left and Right dialog box enter 0.75’’(1.90cm), and enter 0.5’’(1.27cm) in the Header and Footer dialog box. 

References: https://support.office.com/en-us/article/Set-page-margins-before-printing-a-worksheet-353F52FC-0D2C-4958-9166-
99FBD22B963A 

QUESTION 14 

SIMULATION 

Project 3 of 7: Tree Inventory 

Overview 

You are updating the inventory worksheet for a local tree farm. 
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Hide rows 29 and 30. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the rows you want to hide, in this case rows number 29 and 30 by clicking on them. 

2. Right-click on the selected rows then click Hide. 

References: https://support.office.com/en-us/article/Hide-or-show-rows-or-columns-659c2cad-802e-44ee-a614-
dde8443579f8 

QUESTION 15 

SIMULATION 

Project 3 of 7: Tree Inventory 

Overview 

You are updating the inventory worksheet for a local tree farm. 
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Configure the worksheet so that row 9 and the WordArt remain visible as you scroll vertically. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cells below the rows and to the right of the columns you want to keep visible, which in this case is row 10 and column H. 

2. Click Freeze Panes from the Freeze Panes group in the View tab. 

References: https://support.office.com/en-ie/article/Freeze-panes-to-lock-rows-and-columns-dab2ffc9-020d-4026-8121-
67dd25f2508f 

QUESTION 16 

SIMULATION 

Project 3 of 7: Tree Inventory 

Overview 

You are updating the inventory worksheet for a local tree farm. 
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Check the spreadsheet for accessibility problems. Correct the error by adding “Tree Nursery Inventory” as an alternative text file. You do not need to fix the warning. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. To check the accessibility select the Review tab from the ribbon. 

2. Select Check Accessibility. 

3. Review the results. 

4. Exit the Accessibility Checker. 

5. Right-click on the worksheet then click Format and then click Alt Text. 

6. Type “Tree Nursery Inventory” in the Description box. 

7. Click OK. 

References: https://support.office.com/en-us/article/Use-the-Accessibility-Checker-to-find-accessibility-issues-a16f6de0-2f39-4a2b-8bd8-
5ad801426c7f 

QUESTION 17 

SIMULATION 

Project 4 of 7: Car Inventory 

Overview 

You manage the office of a used car business. You have been asked to prepare the inventory list for a big annual sale. 
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Configure the “Car Inventory” worksheet so the column headings in row 9 appear on all printed pages. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Car Inventory” worksheet, click Print Titles from the Page Setup group, situated on the Page Layout tab. 

2. Under Print Titles, on the Sheet tab, type the reference of the row you want to reappear (row 9) in the Rows to repeat at top box. 

References: https://support.office.com/en-us/article/Print-rows-with-column-headers-on-top-of-every-page-D3550133-F6A1-4C72-AD70-
5309A2E8FE8C 

QUESTION 18 

SIMULATION 

Project 4 of 7: Car Inventory 

Overview 

You manage the office of a used car business. You have been asked to prepare the inventory list for a big annual sale. 
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Simultaneously replace all instances of the text “Pickup” with the text “Truck”. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click Find & Select from the Editing group situated on the Home tab. 

2. Click Replace. 

3. Type the text “Pickup” in the Fine what box. 

4. Click Options to further define the search, specify the “Car Inventory” worksheet select Sheet in the Within box. 

5. Type “Truck” in the Replace with box. 

6. Click Find All, and then click Replace All. 

7. Finalize by clicking OK. 

References: https://support.office.com/en-us/article/find-or-replace-text-and-numbers-on-a-worksheet-0e304ca5-ecef-4808-b90f-fdb42f892e90 

QUESTION 19 

SIMULATION 

Project 4 of 7: Car Inventory 

Overview 

You manage the office of a used car business. You have been asked to prepare the inventory list for a big annual sale. 
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The discount price is 95 percent of the price. Modify column J to show the discount price for each car. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. In cell J10 on the “Car Inventory” worksheet enter “=G10 *.95” OR “=G10 * 95%”. 

2. Select cell J10, hold the Shift key on your keyboard, and use the down arrow key until all the cells the formula is required to be applied (J40). 

3. Hold down the Ctrl key on your keyboard and press D which would “copy down” the formula for the rows below. 

OR 

1. In cell J10 on the “Car Inventory” worksheet enter “=G10 *.95” OR “=G10 * 95%”. 

2. Select cell J10, then Right-click and select Copy, OR click Copy from the Clipboard group situated on the Home tab. 

3. Paste the formula by selecting Paste from the Clipboard group situated on the Home tab, OR Right-click then select Paste, OR click Paste from the Clipboard group situated on the Home tab, then click Paste Special and select 

Formulas, OR you could select Values for the formula results instead. 

4. Verify that the cell references in the formula are as desired. 

References: https://www.excelforum.com/excel-general/745891-calculate-discount-for-full-column.html 

https://support.office.com/en-us/article/move-or-copy-a-formula-1f5cf825-9b07-41b1-8719-bf88b07450c6 

QUESTION 20 

SIMULATION 

Project 4 of 7: Car Inventory 

Overview 

You manage the office of a used car business. You have been asked to prepare the inventory list for a big annual sale. 
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Modify the cell formatting of cell J9 to display the text on two lines. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select the cell J9 where you want to modify the formatting. 

2. On the Home tab in the Cells group click on Format. 

3. Specify a row height by clicking Row Height and then typing in the desired height of 2 lines in the Row Height box. 

References: https://support.office.com/en-us/article/Wrap-text-in-a-cell-2A18CFF5-CCC1-4BCE-95E4-F0D4F3FF4E84 

QUESTION 21 

SIMULATION 

Project 4 of 7: Car Inventory 

Overview 

You manage the office of a used car business. You have been asked to prepare the inventory list for a big annual sale. 
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Apply the Rose, Table Style Light 17 (Table Style Light 17) to the “Inventory” table. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Inventory” table, click on any cell. 

2. Click on Format as Table from the Home tab. 

3. Select the Rose, Table Style Light 17 as desired. 

References: https://support.office.com/en-us/article/Format-an-Excel-table-6789619F-C889-495C-99C2-
2F971C0E2370 

QUESTION 22 

SIMULATION 

Project 5 of 7: City Sports 

Overview 

The city events manager wants to analyze the enrollment changes over the past five years for various adult and youth sports programs. You have been tasked to prepare tables for the analysis. 
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On the “Adult Program” worksheet, insert a Column sparkline for each sport that shows the enrollment for the past five years. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Adult Program” worksheet, select the area you want the sparkline to be inserted. 

2. Click Column in the Sparklines group from the Insert tab. 

3. Enter the range of cells in the Data Range box, in this case A10:A19. 

OR 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


3. Select the range of cells by temporarily collapsing the dialog box and manually selecting the cells. 

4. Click OK and the Sparkline Tools will appear, the Design tab can be used to customize the sparklines. 

References: https://support.office.com/en-us/article/analyze-trends-in-data-using-sparklines-be6579cf-a8e3-471a-a459-
873614413ce1 

QUESTION 23 

SIMULATION 

Project 5 of 7: City Sports 

Overview 

The city events manager wants to analyze the enrollment changes over the past five years for various adult and youth sports programs. You have been tasked to prepare tables for the analysis. 
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On the “Youth Program” worksheet, create a table from the cell range A9:G19. Include row 9 as headers. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Youth Program” worksheet, select Format as Table from the Home tab. 

2. Choose the desired style for the table. 

3. Select the desired cell range of A9:G19 in the Format as Table dialog box. 

4. Mark row 9 as a header. 

5. Click OK. 
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References: https://support.office.com/en-us/article/create-and-format-tables-e81aa349-b006-4f8a-9806-5af9df0ac664 

QUESTION 24 

SIMULATION 

Project 5 of 7: City Sports 

Overview 

The city events manager wants to analyze the enrollment changes over the past five years for various adult and youth sports programs. You have been tasked to prepare tables for the analysis. 
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Unhide the “Summary” worksheet. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Select Format from the Home tab then choose Hide and Unhide then select Unhide. 

OR 

1. Hold on the Ctrl button on the keyboard and choose all the worksheet tabs then choose the Unhide option in the right menu. 
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2. Click on the first worksheet tab, then hold down the Shift key on the keyboard as you click on the last worksheet tab, then choose the Unhide option. 

OR 

1. From the View tab, click Custom Views in the Workbook Views group. 

2. Click the “Summary” view which is hidden, then click Show. 

References: https://www.isunshare.com/blog/hide-or-unhide-sheets-in-excel-
2016/ 

QUESTION 25 

SIMULATION 

Project 5 of 7: City Sports 

Overview 

The city events manager wants to analyze the enrollment changes over the past five years for various adult and youth sports programs. You have been tasked to prepare tables for the analysis. 
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Add the Alternative Text Title “Adult Enrollment” to the “Adult_Program” table. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Right-click the text title “Adult_Program” and click Format Object then click Alt Text. 

2. Type “Adult Enrollment” in the Title box as desired. 

3. Click OK. 

References: 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


https://support.office.com/en-us/article/add-alternative-text-to-a-shape-picture-chart-smartart-graphic-or-other-object-44989b2a-903c-4d9a-b742-6a75b451c669#bkmk_o2016_2013 QUESTION 26 

SIMULATION 

Project 6 of 7: Bike Tours 

Overview 

You are the owner of a small bicycle tour company summarizing trail rides that have been booked for the next six months. 

 

In cell M9 on the “Summer Bookings” worksheet, insert a function that calculates the number of groups containing 12 or more people even if the order of the rows is changed. 

Correct Answer: See explanation below. 
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Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. In cell M9, on the “Summer Bookings” worksheet, insert the following COUNTIF formula: “=COUNTIF(G6:G24, >= 12”)” 

References: https://support.office.com/en-us/article/count-numbers-greater-than-or-less-than-a-number-453b0ccc-cfaa-4332-ad02-
6e148e01aa0a 

QUESTION 27 

SIMULATION 

Project 6 of 7: Bike Tours 

Overview 

You are the owner of a small bicycle tour company summarizing trail rides that have been booked for the next six months.  
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In cell M10 on the “Summer Bookings” worksheet, insert a function that calculates the total amount of sales from the “Total” column for groups containing 12 or more people even if the order of the rows is changed. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. In cell M10 on the “Summer Bookings”, insert the following SUMIF formula: “=SUMIF(G6:G24, “>= 12”, I6:I24).”’ 
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References: https://support.office.com/en-us/article/SUMIF-function-169B8C99-C05C-4483-A712-
1697A653039B 

QUESTION 28 

SIMULATION 

Project 6 of 7: Bike Tours 

Overview 

You are the owner of a small bicycle tour company summarizing trail rides that have been booked for the next six months. 

 
In cell C8 on the “Summer Bookings” worksheet, insert a function that joins the customer “Lastname” to the customer “Firstname” separated by a comma and space. (Example: Campbell, David). 
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Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. In cell C8 on the “Summer Bookings” worksheet, insert the following CONCAT function: “=CONCAT(E6 “, “D6)” OR “=E6& “, “, D6”. 

References: https://support.office.com/en-us/article/Combine-text-from-two-or-more-cells-into-one-cell-81ba0946-ce78-42ed-b3c3-
21340eb164a6 

QUESTION 29 

SIMULATION 

Project 6 of 7: Bike Tours 

Overview 

You are the owner of a small bicycle tour company summarizing trail rides that have been booked for the next six months.  
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On the “Summer Bookings” worksheet, remove the table functionality from the table. Retain the cell formatting and location of the data. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. Click Design from the Ribbon on Table Tools. 

2. In the Tools group, click on Convert to Range. 
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OR 

1. Right-click the table then click on Table then press Convert to Range. 

References: https://support.office.com/en-us/article/convert-an-excel-table-to-a-range-of-data-0b326ff1-1764-4ebe-84ea-786265d41c77?redirectSourcePath=%252fen-us%252farticle%252fRemove-a-table-without-losing-the-data-or-
table-format- 
ADF88635-90F5-4FAA-9417-19862F38CCE8&ui=en-US&rs=en-US&ad=US 

QUESTION 30 

SIMULATION 

Project 6 of 7: Bike Tours 

Overview 

You are the owner of a small bicycle tour company summarizing trail rides that have been booked for the next six months.  
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Insert page numbering in the center of the footer on the “Summer Bookings” worksheet using the format Page 1 of ?. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 

1. On the “Summer Bookings” worksheet, click Header & Footer from the Text group situation on the Insert tab. 

2. Click Click to add footer which would display the Header & Footer tools which gets added to the Design tab. 
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3. Specify where the page number should be by selecting the Center section box. 

4. On the Design tab in the Header & Footer Elements group, click Page Number. 

5. The placeholder &[Page] will appear in the selected section, to add the total number of pages type the word of followed by the space in the Header & Footer Elements group after clicking Number of Pages, then the placeholder & 

[Page] of &[Pages] appear. 

6. Click anywhere outside the header or footer area to display the page numbers in Page Layout View. 

7. Once you are done working in the Page Layout View, click Normal in the Workbook Views group situated on the View tab. OR You can also click Normal on the status bar. 

References: https://support.office.com/en-us/article/Insert-page-numbers-on-worksheets-27A88FB9-F54E-4AC4-84D7-BF957C6CE29C 

QUESTION 31 

SIMULATION 

Project 7 of 7: Farmers Market 

Overview 

You are the Director of a local farmers’ market. You are creating and modifying charts for a report which shows the amounts and variety of products sold during the season. 
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On the “Summer Sales” worksheet, use the data in the “Products” and “Total” columns only to create a 3-D Pie chart. Position the new chart to the right of the column charts. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 
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1. Select the data you would like to use, in this case it would be the data in the “Products” and “Total” columns from the “Summer Sales” worksheet. 

2. Click on Insert Pie Chart situation on the Insert tab then pick the 3-D Pie chart as desired. 

3. Format the chart as desired by using Chart Elements, the Chart Styles, or the Chart Filters. 

4. Drag the Pie Chart to the desired location which is to the right of the column charts. 

References: https://support.office.com/en-us/article/Add-a-pie-chart-1A5F08AE-BA40-46F2-9ED0-
FF84873B7863 

QUESTION 32 

SIMULATION 

Project 7 of 7: Farmers Market 

Overview 

You are the Director of a local farmers’ market. You are creating and modifying charts for a report which shows the amounts and variety of products sold during the season. 
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On the “Summer Sales” worksheet, add the “Total” data series to the “Top Sellers” column chart. Include the total only for “Fruits”, “Vegetables”, and “Jams & Honey”. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 
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1. Select the “Top Sellers” column chart. 

2. Click on the particular data point you want to label, click Add Chart Element +, from the upper right corner next to the chart, then select Data Labels. 

3. Then click Format Data Labels. 

4. The Data Label Range dialog box would appear, select the data range which are the cell values you want to appear in the labels, in this case it would be the “Total” colunn for “Fruits”, “Vegetables”, and “Jams & Honey”, then click OK. 

References: https://support.office.com/en-us/article/add-or-remove-data-labels-in-a-chart-884bf2f1-2e29-454e-8b42-f467c9f4eb2d 

QUESTION 33 

SIMULATION 

Project 7 of 7: Farmers Market 

Overview 

You are the Director of a local farmers’ market. You are creating and modifying charts for a report which shows the amounts and variety of products sold during the season. 
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On the “Spring Sales” worksheet, add the title “New Products” to the column chart. Label the vertical axis “Gross Sales” and the horizontal axis “Months”. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 
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1. Click on the title on the “Spring Sales” worksheet, then type “New Products”. 

2. You can edit the Font of the title from the mini-toolbar that appears OR from the Home tab. 

3. Click directly on either the x-axis or y-axis in the chart OR click the Chart Elements button. 

4. For editing the x-axis which is the horizontal category then type “Months”. 

5. Do the same to edit the y-axis which is the vertical category and type “Gross Sales”. 

6. You can further edit the text of the data in either of the axis as desired. 

References: https://www.dummies.com/software/microsoft-office/excel/how-to-edit-chart-titles-in-excel-2016/ 

QUESTION 34 

SIMULATION 

Project 7 of 7: Farmers Market 

Overview 

You are the Director of a local farmers’ market. You are creating and modifying charts for a report which shows the amounts and variety of products sold during the season. 
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On the “Spring Sales” worksheet, apply Style 3 and Monochromatic Color 2 (Monochromatic Palette 2) to the 3-D Pie chart. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 
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1. Click on the 3-D Pie Chart on the “Spring Sales” worksheet. 

2. This would display the Chart Tools, click on the desired style which is Style 3 Monochromatic Color 2 from the Chart Styles group situated on the Design tab. 

References: https://support.office.com/en-us/article/Change-the-layout-or-style-of-a-chart-A346E438-D22A-4540-AA87-
BCE9FEB719CF 

QUESTION 35 

SIMULATION 

Project 7 of 7: Farmers Market 

Overview 

You are the Director of a local farmers’ market. You are creating and modifying charts for a report which shows the amounts and variety of products sold during the season. 
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On the “Summer Sales” worksheet, switch the rows with the columns on the first column chart. 

Correct Answer: See explanation below. 

Section: (none) 

Explanation 

Explanation/Reference: 

Explanation: 
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1. Select the first row OR column on the “Summer Sales” worksheet and Copy either from the Home tab OR by pressing Ctrl+C on the keyboard. 

2. Select the first cell where you want to paste the data, then click on the arrow next to Paste situated on the Home tab, then select Transpose. 

3. Pick a spot with enough space to paste your data, the copied data will overwrite the already existing data that is already there. 

4. Once completed, you can delete the original data if desired. 

References: https://support.office.com/en-us/article/Transpose-data-from-rows-to-columns-or-vice-versa-in-Excel-for-Mac-9c16dd55-ed1a-4aa2-8b74-b1b9211e2ede 
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